Lizenzierung und Vereinbarung

WICHTIG - BITTE SORGFÄLTIG LESEN:

Dieser Lizenzvertrag ist ein rechtsgültiger Vertrag zwischen Ihnen (entweder als natürlicher oder juristischer Person) und J.Mitterhauser GmbH

für das oben bezeichnete J.Mitterhauser-Software-Produkt. Das Software-Produkt umfaßt Computer-Software sowie möglicherweise

dazugehörige Medien, gedruckte Materialien und "online" oder elektronische Dokumentation ("SOFTWARE-PRODUKT"). Indem Sie das

SOFTWARE-PRODUKT installieren, kopieren oder anderweitig verwenden, erklären Sie sich einverstanden, durch die Bestimmungen dieses

Lizenzvertrages gebunden zu sein.

Falls Sie den Bestimmungen dieses Lizenzvertrages nicht zustimmen, sind Sie nicht berechtigt, das SOFTWARE-PRODUKT zu installieren oder zu verwenden.

SOFTWARE-PRODUKT-LIZENZ

Das SOFTWARE-PRODUKT wird sowohl durch Urheberrechtsgesetze und internationale Urheberrechtsverträge geschützt, als auch durch andere

Gesetze und Vereinbarungen über geistiges Eigentum. Das SOFTWARE-PRODUKT wird lizenziert, nicht verkauft.

1. LIZENZEINRÄUMUNG.

Dieser Lizenzvertrag räumt Ihnen die folgenden Rechte ein:

* Anwendungssoftware. Sie sind berechtigt, eine Kopie des SOFTWARE-PRODUKTS oder eine frühere Version für dasselbe Betriebssystem auf einem

einzelnen Computer zu installieren und zu verwenden. Der primäre Benutzer des Computers, auf dem das SOFTWARE-PRODUKT installiert ist, ist berechtigt,

eine zweite Kopie für die ausschließliche Verwendung durch ihn selbst auf einem tragbaren Computer anzufertigen.

* Speicherung/Netzwerkverwendung. Sie sind außerdem berechtigt, eine Kopie des SOFTWARE-PRODUKTS auf einer Speichervorrichtung, wie z.B. einem

Netzwerk-Server, zu speichern oder zu installieren, wenn diese Kopie ausschließlich dazu verwendet wird, das SOFTWARE-PRODUKT über ein

internes Netzwerk auf Ihren anderen Computern zu installieren oder auszuführen. Sie sind jedoch verpflichtet, für das SOFTWARE-PRODUKT für jeden Computer,

auf dem das SOFTWARE-PRODUKT von der Speichervorrichtung aus installiert oder ausgeführt wird, eine Lizenz zu erwerben, die speziell für die Verwendung

auf diesem Computer gilt. Eine Lizenz für das SOFTWARE-PRODUKT darf nicht geteilt oder an mehreren Computern gleichzeitig verwendet werden.

2. BESCHREIBUNG WEITERER RECHTE UND EINSCHRÄNKUNGEN.

* IpasWin / IpasMobil Software ist eine nicht zum Weiterverkauf bestimmte Software.Der Kunde ist nicht berechtigt, das SOFTWARE-PRODUKT weiterzuverkaufen

oder auf andere Weise gegen einen Gegenwert zu übertragen.

* Beschränkungen im Hinblick auf Zurückentwicklung (Reverse Engineering), Dekompilierung und Disassemblierung. Sie sind nicht berechtigt, das

SOFTWARE-PRODUKT zurückzuentwickeln (Reverse Engineering), zu dekompilieren oder zu disassemblieren, es sei denn und nur insoweit wie das

anwendbare Recht, ungeachtet dieser Beschränkung, dies ausdrücklich gestattet.

* Trennung von Komponenten. Das SOFTWARE-PRODUKT wird als einzelnes Produkt lizenziert. Sie sind nicht berechtigt, dessen Komponenten für die

Verwendung auf mehr als einem Computer zu trennen.

* Vermietung. Sie sind nicht berechtigt, das SOFTWARE-PRODUKT zu vermieten, zu verleasen oder zu verleihen.

* Kündigung. Unbeschadet sonstiger Rechte ist J.Mitterhauser GmbH berechtigt, dieses den Lizenzvertrag zu kündigen, sofern Sie gegen die Bestimmungen und Bedingungen dieses Lizenzvertrage verstoßen. In einem solchen Fall sind Sie verpflichtet, sämtliche Kopien des SOFTWARE-PRODUKTS und alle seine

Komponenten zu vernichten.

3. URHEBERRECHT.

Eigentum und Urheberrecht an dem SOFTWARE-PRODUKT (einschließlich, aber nicht beschränkt auf Bilder, Fotografien,

Animationen, Video, Audio, Musik, Text und "Applets", die in dem SOFTWARE-PRODUKT enthalten sind), den gedruckten Begleitmaterialien und jeder Kopie des

SOFTWARE-PRODUKTS liegen bei J.Mitterhauser GmbH. Das SOFTWARE-PRODUKT ist durch Urheberrechtsgesetze und internationale

Urheberrechtsbestimmungen geschützt. Aus diesem Grund sind Sie verpflichtet, das SOFTWARE-PRODUKT wie jedes andere durch das Urheberrecht geschützte

Material zu behandeln, mit der Ausnahme, daß Sie berechtigt sind, das SOFTWARE-PRODUKT auf einem einzelnen Computer zu installieren,

vorausgesetzt, Sie bewahren das Original ausschließlich für Sicherungs- und Archivierungszwecke auf. Sie sind nicht berechtigt, das SOFTWARE-

PRODUKT begleitende gedruckte Material zu vervielfältigen.

4. SOFTWARE AUF ZWEI SPEICHERMEDIEN.

Möglicherweise erhalten Sie das SOFTWARE-PRODUKT auf mehr als einem Speichermedium. Unabhängig

von Typ oder Größe der erhaltenen Medien dürfen Sie nur ein einziges Medium verwenden, das für den Computer geeignet ist. Sie sind nicht berechtigt, das andere

Medium auf einem anderen Computer zu installieren oder zu verwenden. Sie sind nicht berechtigt, das andere Medium zu verleihen, zu vermieten, zu verleasen oder

anderweitig an andere Benutzende zu übertragen.

5. Haftungsbeschränkung

J.Mitterhauser-Software haftet für Schäden des Kunden nur, soweit diese durch den Hersteller oder den Vertreiber vorsätzlich oder grob fahrlässig oder infolge einer

groben Verletzung einer wesentlichen Vertragspflicht verursacht worden sind. Die Höhe der Entschädigung des Kunden für solche Schäden, wird hiermit

beiderseitig auf maximal den wert festgesetzt, den der Kunde für das Produkt bezahlt hat.

6. Teilgültigkeit.

Sollten einzelne Bestimmungen dieser Lizenzvereinbarung ganz oder teilweise rechts-unwirksam oder lückenhaft sein oder werden, so wird hierdurch die Gültigkeit

der übrigen Bestimmungen nicht berührt.

Copyright (c) 1983-2008 Johann Mitterhauser GmbH, 86399 Bobingen


Hardware & Systemvoraussetzungen

IpasMobil Software

Hardware-Anforderungen

  • Pocket PC
  • Handheld PC
  • Notebook oder Laptop

mit mindestens

  • 32-bit Prozessor, 200 MHz
  • 16 MB RAM - empfohlen werden 32 MB

Eingabemöglichkeiten

  • Touchscreen Tastatur
  • optional - externe Tastatur

Betriebssysteme:

  • Microsoft Pocket PC
  • Microsoft Mobile Version 5 oder höher
  • Microsoft Windows 2000 / XP / Vista (bei Verwendung von Windows Vista bitte Hinweise für Administrator beachten)

IpasMobil - Excel Direktauswertung Software

Hardware Anforderungen

  • USB Anschluss oder Vergleichbares für Datenübertragung
  • mindestens 128 MB RAM

Betriebssystem:

  • Microsoft Windows 2000 / XP / Vista (bei Verwendung von Windows Vista bitte Hinweise für Administrator beachten)

Software (beide Produkte werden zur Verfügung gestellt oder können frei im Internet bezogen werden)

  • Adobe Acrobat Reader
  • Microsoft Active Sync Version 3.7 oder neuer


Qualitätsmanagement - Überblicksmodell

Der Ablauf einer Prozessanalyse kann in zwei Phasen untergliedert werden - Erfassung der Prozessdaten und Datenanalyse.

Je nach Aufgabenstellung kann sich nach Ableitung und Implementierung von Maßnahmen die Analyse zur Ergebniskontrolle wiederholen.

Ablaufmodell - Prozessanalysen:


Installation IpasMobil

Download der Setup-Datei für IpasMobil auf unserer Homepage.

Installation von IpasMobil auf Ihrem mobilen Datenerfassungsgerät.

1) Führen Sie die für Sie relevante Installationsdatei aus

2) Bestätigen Sie die Installation von IpasMobil

3) Lesen die die Lizenzvereinbarung und bestätigen diese. Mit "Beenden" wird die Installation fortgesetzt.

4) Bestätigen Sie mit OK

5) Verbinden Sie Ihr mobiles Datenerfassungsgerät mit Ihrem PC

Die Installationsdateien werden auf Ihr mobiles Gerät überspielt.

Bestätigen Sie mit OK.

6) Bestätigen Sie falls erforderlich die Schritte auf Ihrem mobilen Gerät

Installation von IpasMobil auf Ihrem Gerät.

7) IpasMobil ist erfolgreich auf Ihrem mobilen Gerät installiert worden


Installation von IpasMobil - Direktauswertung

Download der Setup-Datei für IpasMobil auf unserer Homepage.

Installation von IpasMobil - Direktauswertung auf Ihrem PC.

1) Führen Sie die für Sie relevante Installationsdatei aus.

2) Fortsetzen der Installation mit "Extrahieren".

3) Bestätigen Sie die Installation von IpasMobil - Direktauswertung.

4) Bestätigen Sie mit "Weiter".

5) Bestätigen Sie mit "Weiter".

6) IpasMobil - Direktauswertung ist erfolgreich installiert worden und kann mit [image] gestartet werden!


IpasMobil - erster Programmstart

a) Initialisierung von IpasMobil

Beim ersten Start von IpasMobil wird die Software initialisiert.

Bestätigen Sie mit "JA".

Bestätigen Sie mit "JA".

IpasMobil wird Initialisiert.

b) Auswahl der Variante "Qualitätsmanagement"

Es kann beim Download der Demoversion vorkommen, dass nicht die Variante "Qualitätsmanagement" selektiert ist.

Lesen Sie im folgenden, wie Sie die Variante Prozessanalyse auswählen und aufrufen können.

1) Datei - Programm selektieren um zur Programm-Auswahl zu gelangen

2) Selektieren Sie "8 Qualitätsmanagement"

3) IpasMobil startet erneut mit der Variante Qualitätsmanagement


Software Registrierung

Sie erhalten mit dem Download von IpasMobil Version 2.0 eine Vollversion aller Programmvarianten für 15 Nutzungstage. Nach Ablauf der Nutzungszeit ist bei Gefallen der Erwerb einer Lizenz für die von Ihnen benötigte Programmvariante(n) zu den angegebenen Preisen und Konditionen erforderlich. Unser Vertriebsteam berät Sie gerne.

Kontaktieren Sie uns unter kontakt@mitterhauser.com oder Tel. +49-8234-95995-0.

Nach dem Lizenzerwerb erhalten Sie von uns Ihre Lizenzierung für das von Ihnen angegebene mobile Datenerfassungsgerät.

1) Anzeige der Restnutzungsdauer der Demo-Version von IpasMobil.

Diese Meldung kommt von Zeit zu Zeit und informiert Sie über die verbleibende Nutzungsdauer.

Sie können sich auch direkt über die verbleibende Nutzsdauer informieren.

Senden Sie uns mit Ihrer Bestellung die von IpasMobil erzeugte Identnummer (z.B. N0049-F687) sowie die Seriennummer Ihres mobilen Gerätes (meist im Batteriefach zu finden).

2) Nach Erwerb der Nutzungslizenz erhalten Sie von uns eine Registrierungsdatei.

3) Schließen sie das mobile Datenerfassungsgerät an Ihren PC an und stellen eine Verbindung (z.B. mit ActiveSync) her.

4) Öffnen Sie IpasMobil - Excel und rufen die Registrierung von IpasMobil auf und wählen die von uns zur Verfügung gestellte Datei "IpasMobil_Reg.zip".

Ihre IpasMobil Lizenz wird automatisch auf Ihrem Erfassungsgerät freigeschalten.

5) IpasMobil ist nun auf Sie und Ihr individuelles mobiles Datenerfassungsgerät lizensiert!

Mit Hilfe der Registrierungsdatei kann IpasMobil jederzeit auf dem von Ihnen angegebenen Gerät wieder freigeschaltet werden!


Überblick - Bildschirmgestaltung

Die grundlegenden Funktionen finden Sie übersichtlich in der Erfassungsmaske (Beispiel):

(Je nach Bildschirmgröße und Format kann die Bildschirmgestaltung etwas variieren, um eine optimale Darstellung zu gewährleisten.)

Auf Wunsch können auch individuelle Anpassungen vorgenommen werden - Kontaktieren Sie uns!


Datei öffnen / neu anlegen

1) Datei neu anlegen

Öffnet eine neue Datei für den Start einer neuen Datenerfassung.

2) Existierende Datei öffnen

Öffnet eine bereits existierende Datei zur weiteren Bearbeitung.


Erfassen der Kopfdaten

Die Erfassung der Kopfdaten dient der Erfassung allgemeiner Daten sowie der Beschreibung der Qualitätsaufnahme.

Beispiel - KFZ Rückgabe bei Autovermietung

Bestätigen Sie Ihre Angaben mit "OK".

Welche Kopfdaten erfasst werden sollen, kann individuell definiert werden (Definiton/Vorselektion Qualitätsattribute)


Datenerfassung

Die Erfassung der Qualitätsdaten wird hier am Beispiel Fahrzeug-Rückgabe beschrieben. Die Selektion der zu bewertenden Umfänge sowie Qualitätsausprägungen können individuell definiert und vorgegeben werden (Definiton/Vorselektion Qualitätsattribute) .

1) Selektion des zu bewertenden Bauteils

Das Bauteil kann mittels Liste selektiert werden:

Mittels der Scroll Buttons können weitere Bauteile selektiert werden.

Optional kann auch eine grafische Auswahl mmit Hilfe der Bildvorgabe und Antippen des entsprechenden Bauteils erfolgen:

2) Erfassung des Fahrzeugschadens

Die zu erfassenden Schäden und Ausprägungen können individuell definiert und vorgegeben werden. (Link einfügen)

Der Schaden ist erfasst:

3) Nachbearbeitung der Schadenserfassung

Durch Doppelclick auf das zu bearbeitende Attribut erscheint bei Vorbelegung das entsprechnende Auswahlfenster:

Mit Hilfe der Navigationsbuttons kann der zu bearbeitende Datensatz und das zu korrigiernde Qualitätsmerkmal markiert werden:


Erfassen von Unterschriften

IpasMobil erlaubt die Erfassung von Unterschriften z.B. bei Übergabe / Abnahme:

Beispiel - Unterschrift Fahrzeugüberbringer

Übertragung der Dateien

Die Bilddateien für Unterschriften werden auf Ihrem mobilen Datenerfassungsgerät im Pfad "IpasMobil" abgelegt. Diese Dateien können bei Verbindung mit Ihrem PC übertragen und weiter verwendet werden.


Erfassung von Multimedia-Informationen

Prozessaufnahmen können durch Mutlimedia-Informationen wie Bilder oder Ton-Aufnahmen ergänzt und kompletiert werden. IpasMobil ermöglicht es, Multimedia-Informationen Analysedateien und erfassten Qualitätszuständen automatisch zuzuordnen.

1) Angabe der Pfade für Mutlimedia-Dateien

Zur automatischen Zuordnung von Multimedia-Dateien zu Ihren Analysen müssen Sie in IpasMobil angeben, in welchen Pfaden Ihr Erfassungsgerät Mutlimedia-Dateien abspeichert.

2) Automatische Zuordnung durch IpasMobil

IpasMobil vergleicht automatisch die in den angegebenen Pfaden angegeben Dateien. Anhand des Zeitstempels der Dateien werden die Informationen in den gleichen Pfad wie die Qualitätsanalyse kopiert und mit folgender Nomenklatur abgespeichert:

"Name der Analyse_Datensatznummer" (z.B. "demo_kfz_1.jpg" -> Analyse = demo_kfz; Datensatz 1)

Im weiteren können diese Dateien auf den PC übertragen werden und in Berichten/Reports etc. verwendet werden.


Erfassen von Skizzen

IpasMobil erlaubt die Anzeige / Erstellung von Skizzen.

oder Aufruf im Menü Eingabe:

Erstellen der Skizze. Funktionsweise und Erläuterung der einzelnen Funktione siehe Online Demo "Skizzen"

Übertragung der Dateien

Die Bilddateien für Skizzen werden auf Ihrem mobilen Datenerfassungsgerät im Pfad "IpasMobil" abgelegt. Diese Dateien können bei Verbindung mit Ihrem PC übertragen und weiter verwendet werden.


Aufnahme speichern und beenden

Die Datenerfassung kann wie folgt gespeichert und/oder beendet werden:

1) Speichern / Speichern unter

2) Beenden


Ergebnisdarstellung vor Ort auf IpasMobil

Eine erste Auswertung der erfassten Daten kann direkt vor Ort in IpasMobil vorgenommen werden - sie können die Häufigkeiten aller erfassten Qualitätsmerkmale ermitteln und anzeigen lassen.

1) Selektion des Qualitätsmerkmals

2) Anzeige der Häufigkeit des selektierten Qualitätsmerkmals

Die Auswertung gibt Ihnen einfach und schnell die ersten wichtigen Ergebnisse Ihrer Analyse!


Datenübertragung nach IpasMobil - Direktauswertung

1) Starten Sie IpasMobil - Direktauswertung

2) Verbinden Sie das mobile Erfassungsgerät mit dem PC

3) Aufrufen der Datenübertragung

4) Selektion und Überspielen der Dateien

Die selektierte Datei wird mittels [image] nach IpasMobil - Direktauswertung übertragen.

Mit Hilfe des Buttons [image] kann die Dateiliste aktualisiert werden.


Erzeugen der formatierten Excel-Datei

1) Funktionsaufruf mit

2) Auswahl der Qualitätsanalyse für detaillierte Auswertung

3) Erzeugte Tabellenblätter in Excel

Diese Tabellenblätter enthalten alle wichtige Ergebnisse der Prozessanalyse. Weitergehende Analysen (z.B. mit Pivot) und graphische Darstellungen können mit dieser Basis direkt vorgenommen werden.

Die Darstellungsformate können an Ihre Anforderungen angepasst werden:

Für weiterreichende Anforderungen kontaktieren Sie uns - Ipas hält ein Vielzahl von Individualisierungsmöglichkeiten vor!


IpasMobil - Datenexport direkt vom mobilen Gerät nach Excel

1) Export der Daten

Die Daten werden standardmäßig in das Verzeichnis C:\IpasMobil auf Ihrem mobilen Gerät abgelegt. Sie können auch das Format der Export-Datei selbst gemaß Ihren Anforderungen definieren.

2) Übertragen der Daten auf Ihren PC

Mit Hilfe von MS ActivSync oder vergleichbarer Software können Sie die Excel-Datei auf Ihren PC übertragen.


Definition der zu erfassenden Qualitätsdaten

Durch Auswahl des Menüpunktes Tools - Programm-Definitionen können die Definitionen für das Qualitätsmanagement vorgenommen werden:

1) Auswahl der Definitionen für Qualitätsmanagement

Durch Selektion von "Qualitätsmanagement" werden in den folgenden Reitern die Definitionen für die Programm-Variante "Qualitätsmanagement" angezeigt.

2) Datei-Übersicht

Hier werden die für die Qualitätsanalyse erforderlichen Dateien definiert.

Die Datei 08 (hier "Rücknahmebeleg") beinhaltet die Definition der zu erfassenden Kopfdaten - die Datei 0818 die zu erfassenden repetetiven Qualitätsmerkmale.

Benutzen Sie die diese Ausgangsdefinitionen und passen Sie die Definitionen entspechend Ihrer Anforderungen an.

Beschreibung der zu definierenden Felder

  • Datei - Index
  • Dateibeschreibung - Beschreibung der Definitionsdatei
  • DateiName - Name der Definitionsdatei
  • I - Anzahl der Indexfelder in der Definitionstabelle
  • Felder - Anzahl der in der Datei definierten Felder

3) Feld-Tabelle

In dieser Tabelle werden die einzelnen Qualtitäts-Merkmale, die erfasst und analysiert werden sollen, definiert.

  • Feld = Feldname
  • T = Feldtyp (A,I,N,D -> Definieren [noch keine Hilfe vorhanden])
  • L = Feldgröße in der Datenbank
  • D = Anzahl der Dezimalstellen
  • AL = Länge der Anzeige
  • Spalte = Spalten-Überschrift
  • F
  • R = Readonly (0= )
  • V = Anzeige (0..keine Anzeige; 1..Anzeige in Tabelle sowohl auch Eingabedialog; 2..Anzeige in Tabelle; 3..Anzeige in Eingabedialog; 4..?)
  • P = Positionierung (0= ; 1= ; 2= )
  • Beschreibung = Beschreibung des Qualitätsmerkmals
  • N = Anzahl Eingabezeilen
  • S = Feldreihenfolge in der IpasMobil Datenbank
  • E = Angabe der Auswahlanzeige (Auswahl, ListBox, Popup, .. - Anzeige aller Möglichkeiten durch Markierung des Feldes und Anzeige der Hilfe mit F1)
  • F = Sortierreihenfolge in der Datenbank
  • INI = Feldvorbelegung bei Anlage eines neuen Datensatzes (Markieren Sie das Feld und mit F1 erhalten Sie im Hilfefenster alle auswählbaren Einstellungen)
  • e = Eingabeblock-Nummer für gemeinsamen Eingabedialog
  • AWK = ?
  • AW = ?

4) Feld-Definition

In diesem Reiter können die Definitionen der einzelnen Felder vorgenommen und im Bereich "Feld-Hilfe" die Auswahlmöglichkeiten Vorselektiert werden.

Definiton von Vorselektionen in Abhängigkeit von anderen Qualitätsausprägungen - bitte kontaktieren Sie uns!


Übertragung Definitionsdatei auf Erfassungsgerät

Übertragen der Definitionsdatei auf das mobile Erfassungsgerät

IpasMobil muss hierzu auf dem Datenerfassungsgerät beendet sein und eine Verbindung zwischen PC und mobilem Gerät bestehen!

Die Definitionen für die Qualitätsanalyse stehen nun auf dem mobilen Erfassungsgerät zur Verfügung!


Menü - Optionen

Die einzelnen Funktionen können Sie sich in unserer Online-Demonstration im Detail anschauen - Menü Optionen


Microsoft ActiveSync

Zusatzsoftware die unter Umständen vor der Nutzung von IpasMobil / IpasWin installliert werden muss.

ActiveSync - Überblick

ActiveSync unterstützt die Datensynchronisation zwischen Windows basierten Personalcomputern und Windows CE / Mobile basierten mobilen Geräten.

Nach dem Vergleich von Daten auf beiden Maschinen, werden die Daten auf beiden Rechnern aktualisiert, indem jeweils die neueste Version der Datei

übertragen wird. Der ActiveSync Manager kümmert sich um die übergreifenden Aufgaben wie Identifikation von Änderungen, Datentransfer und Lösung

von Versionskonflikten. Die Software entscheidet nicht, welche Dateien erhalten, gelöscht oder kopiert werden.

Der Synchronisations-Prozess verfolgt basierend auf Zeitstempel und Nutzereinstellungen den Datenaustausch zwischen beiden Computern und transferiert die erforderlichen Daten so, dass auf beiden Computer jeweils die neueste Version gespeichert ist. Veraltete oder unerwünschte Dateien werden entfernt.

Abhängigkeit zu IpasMobil

  • PC seitig ist Microsoft ActiveSync Version 3.5 oder höher erforderlich
  • Ein USB Kabel ist zur ersten Synchronisation erforderlich - folgende Sychronisationen können auch mittels IrDA oder Ethernet-Verbindung erfolgen.

Neuere Versionen von ActivSync können bei Microsoft unter Microsoft Download Center bezogen werden.


Adobe Acrobat Reader

Adobe Acrobat Reader ist eine Freeware die es erlaubt, Dateien im Adobe Portable Document Format (PDF) zu lesen und zu drucken.

Acrobat Reader 6.0 - Systemvoraussetzungen

  • Intel Pentium-Prozessor
  • Microsoft Windows 98 Second Edition, Windows Millennium Edition, Windows NT 4.0 mit Service Pack 6, Windows 2000 mit Service Pack 2, Windows XP Professional oder Home oder Windows XP Tablet PC Edition
  • 32 MB RAM (64 MB empfohlen)
  • 60 MB freier Festplattenspeicher
  • Internet Explorer 5.01, 5.5, 6.0 oder 6.1

Voraussetzungen und Download neuerer Version finden Sie unter Adobe.com/products/reader


J.Mitterhauser GmbH

Weiter Informationen zur J.Mitterhauser GmbH und Ihre Produkte sowie Online Demonstrationen finden Sie unter mitterhauser.com .